Systémové požadavky

Slovník MIDI běží v testovacím provozu.
Děkujeme za pochopení.

Každý software má nějaké požadavky na systém, ve kterém pracuje. Nejčastěji se jedná o požadavky na konkrétní verzi operačního systému. Musí být použit buď přesně požadovaný operační systém nebo verze vyšší, avšak zároveň kompatibilní. V jiném operačním systému program nebude pracovat bezchybně nebo vůbec.